<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.wemontreal.com/xmlrpc.php" />

<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/favicon/manifest.json">
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name="p:domain_verify" content="cb42361dc0cb464aa4bf8f8ef4c5db4d"/>
<meta name="google-site-verification" content="Js0bQZUwFz1Avid8ooxVa-4uTqJwQX8PE2d8kQY5E1g" />

<meta property="og:image" content="https://www.wemontreal.com/wp-content/uploads/2021/07/many-vaccine-660x330.jpg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.1 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации | Деловой Монреаль - Новости Канады и Монреаля на русском языке</title>
	<meta name="description" content="Санкции приняты после многочисленных расследований, проведенных провинциальным антикоррупционным отделом (UPAC)." />
	<link rel="canonical" href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации" />
	<meta property="og:description" content="Санкции приняты после многочисленных расследований, проведенных провинциальным антикоррупционным отделом (UPAC)." />
	<meta property="og:url" content="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/" />
	<meta property="og:site_name" content="Деловой Монреаль - Новости Канады и Монреаля на русском языке" />
	<meta property="article:publisher" content="https://www.facebook.com/CanMediaGroup/" />
	<meta property="article:published_time" content="2022-08-18T17:36:15+00:00" />
	<meta property="og:image" content="https://www.wemontreal.com/wp-content/uploads/2021/07/many-vaccine.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Olga Fedak" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@allmontreal" />
	<meta name="twitter:site" content="@allmontreal" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Olga Fedak" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 9.1.1');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Деловой Монреаль - Новости Канады и Монреаля на русском языке &raquo; Лента" href="https://www.wemontreal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Деловой Монреаль - Новости Канады и Монреаля на русском языке &raquo; Лента комментариев" href="https://www.wemontreal.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Деловой Монреаль - Новости Канады и Монреаля на русском языке &raquo; Лента комментариев к &laquo;Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации&raquo;" href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wemontreal.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdmi_main_css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-pricing-plans/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='atpp_main_css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-pricing-plans/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wemontreal.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wemontreal.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='swbdpam-frontend-css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-adverts-manager/assets/frontend/css/swbdpam-frontend.css' type='text/css' media='all' />
<style id='swbdpam-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bdb-style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-booking/public/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdb-front-css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-booking/admin/assets/css/bdb-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdbh_main_style2-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-business-hours//assets/css/bh-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdbh_main_style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-business-hours//assets/css/bh-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='dcl_main_css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-claim-listing/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='atdlc-frontend-css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-compare-listing/assets/frontend/css/atdlc-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='swbdpc-frontend-css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-coupon/assets/frontend/css/swbdpc-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='linking-main-css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-directory-linking/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='faqs_main_style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-faqs//assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-gallery/public/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-gallery/public/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.wemontreal.com/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wemontreal.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.wemontreal.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.wemontreal.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.wemontreal.com/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.wemontreal.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdm-main-css-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-listings-with-map//public/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mas_main__public_style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-mark-as-sold/assets/public/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='pyn_styles-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-post-your-need/assets/public/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp_social_login_main-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist-social-login/assets/public/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.wemontreal.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wk-styles-css'  href='https://www.wemontreal.com/wp-content/plugins/widgetkit/cache/wk-styles-0c86aebe.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdp-speaker-css'  href='https://www.wemontreal.com/wp-content/plugins/speaker/css/speaker.min.css' type='text/css' media='all' />
<style id='mdp-speaker-inline-css' type='text/css'>

            .mdp-speaker-wrapper{
                --mdp-speaker-bg: rgba(86, 117, 189, 1);
            }
            
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.wemontreal.com/wp-content/themes/montreal-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.wemontreal.com/wp-content/themes/montreal/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.wemontreal.com/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.wemontreal.com/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-openstreet-map-leaflet-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/openstreet-map/leaflet.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-openstreet-map-openstreet-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/openstreet-map/openstreet.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-line-awesome-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/line-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-font-awesome-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-unicons-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/unicons-3.0.3/css/line.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-main-style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/css/public-main.css' type='text/css' media='all' />
<style id='directorist-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-select2-style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-slick-style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-style-css'  href='https://www.wemontreal.com/wp-content/plugins/directorist/assets/vendor-css/sweetalert.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.wemontreal.com/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.wemontreal.com/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.wemontreal.com/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.wemontreal.com/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.wemontreal.com/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutentor-css'  href='https://www.wemontreal.com/wp-content/plugins/gutentor/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.wemontreal.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.wemontreal.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.wemontreal.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.wemontreal.com/wp-content/plugins/monday/css/monday-orig.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var directorist = {"nonce":"b92a0f6666","directorist_nonce":"0adac864fc","ajax_nonce":"eb15b5bc7a","ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.wemontreal.com","rest_url":"https:\/\/www.wemontreal.com\/wp-json\/","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"Your review has been received. It requires admin approval to publish.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/www.wemontreal.com\/wp-content\/plugins\/directorist\/","currentDate":"\u0410\u0432\u0433 18, 2022","enable_reviewer_content":"1","add_listing_data":{"nonce":"b92a0f6666","ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":false,"media_uploader":[{"element_id":"directorist-image-upload","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"},{"element_id":"listing_gallery_ext","meta_name":"gallery_img","files_meta_name":"files_gallery_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"},"lazy_load_taxonomy_fields":"","script_debugging":[null],"ajax_url":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","redirect_url":"https:\/\/www.wemontreal.com\/dashboard-2\/","loading_message":"Sending user info, please wait...","login_error_message":"Wrong username or password.","i18n_text":{"category_selection":"Select a category","location_selection":"Select a location","show_more":"Show More","show_less":"Show Less","added_favourite":"Added to favorite","please_login":"Please login first","select_listing_map":"openstreet","Miles":" Kilometers"},"args":{"directory_type_id":""},"directory_type":"","directory_type_term_data":{"submission_form_fields":false,"search_form_fields":false},"miles":" Kilometers","default_val":"0","countryRestriction":"","restricted_countries":"","use_def_lat_long":"1","ajaxnonce":"eb15b5bc7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='dcl-admin-script-js-extra'>
/* <![CDATA[ */
var dcl_admin = {"ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-claim-listing/assets//js/main.js' id='dcl-admin-script-js'></script>
<script type='text/javascript' id='atdlc-frontend-ajax-js-extra'>
/* <![CDATA[ */
var atdlc_frontend_ajax_object = {"ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-compare-listing/assets/frontend/js/atdlc-frontend-ajax.js' id='atdlc-frontend-ajax-js'></script>
<script type='text/javascript' id='swbdpc-frontend-ajax-js-extra'>
/* <![CDATA[ */
var swbdpc_frontend_ajax_object = {"ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-coupon/assets/frontend/js/swbdpc-frontend-ajax.js' id='swbdpc-frontend-ajax-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='listing_faqs-js-extra'>
/* <![CDATA[ */
var listing_faqs = {"ans_field":"normal","nonceName":"nonceName","ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-faqs//assets/js/main.js' id='listing_faqs-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-gallery/public/assets/js/popper.js' id='gallery-proper-js'></script>
<script type='text/javascript' id='bdg-main-font-js-extra'>
/* <![CDATA[ */
var atbdp_font_data = {"nonce":"b92a0f6666","ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","AdminAssetPath":"https:\/\/www.wemontreal.com\/wp-content\/plugins\/directorist-gallery\/public\/assets\/","i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","icon_choose_text":"Select an icon","upload_image":"Select or Upload Slider Image","choose_image":"Use this Image"},"active_mi_ext":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-gallery/public/assets/js/main.js' id='bdg-main-font-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1660847138","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/utils.min.js' id='utils-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/json2.min.js' id='json2-js'></script>
<![endif]-->
<script type='text/javascript' id='atpp-plan-validator-js-extra'>
/* <![CDATA[ */
var plan_validator = {"price_limit":"99999999999999999999","guest_customer":"","is_admin":"","tag_limit":"99999999999999999999","ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","remaining_text":"Remaining Character:","max_exit":"Max character limit reached!","crossLimit":"You have crossed the limit!","email_placeholder":"Email","email_required_msg":"Continue with email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-pricing-plans/assets//js/plan-validator.js' id='atpp-plan-validator-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/widgetkit/cache/uikit2-2a83f678.js' id='uikit2-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/widgetkit/cache/wk-scripts-28f39c5e.js' id='wk-scripts-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"init_event":[{"delay":0,"type":"static","name":"PageView","pixelIds":["769970583434144"],"eventID":"d3608358-3134-43cf-a8ab-0e96a52d31e5","params":{"post_category":"COVID-19, \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0432\u0435\u0431\u0435\u043a\u0430 \u0438 \u041c\u043e\u043d\u0440\u0435\u0430\u043b\u044f, \u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e, \u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","page_title":"\u041a\u0432\u0435\u0431\u0435\u043a \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u0432\u044b\u043f\u0438\u0441\u044b\u0432\u0430\u0435\u0442 \u0448\u0442\u0440\u0430\u0444\u044b \u0437\u0430 \u043f\u043e\u0434\u0434\u0435\u043b\u044c\u043d\u044b\u0435 \u0441\u0435\u0440\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u044b \u043e \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438","post_type":"post","post_id":191239,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.wemontreal.com\/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii\/"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"woo_order":"","edd_order":""}]}},"dynamicEvents":[],"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["769970583434144"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":191239,"content_name":"\u041a\u0432\u0435\u0431\u0435\u043a \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u0432\u044b\u043f\u0438\u0441\u044b\u0432\u0430\u0435\u0442 \u0448\u0442\u0440\u0430\u0444\u044b \u0437\u0430 \u043f\u043e\u0434\u0434\u0435\u043b\u044c\u043d\u044b\u0435 \u0441\u0435\u0440\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u044b \u043e \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438","categories":"COVID-19, \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u041a\u0432\u0435\u0431\u0435\u043a\u0430 \u0438 \u041c\u043e\u043d\u0440\u0435\u0430\u043b\u044f, \u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e, \u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.wemontreal.com","ajaxUrl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false},"edd":{"enabled":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://www.wemontreal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wemontreal.com/wp-json/wp/v2/posts/191239" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wemontreal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wemontreal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.wemontreal.com/?p=191239' />
<link rel="alternate" type="application/json+oembed" href="https://www.wemontreal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wemontreal.com%2Fkvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wemontreal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wemontreal.com%2Fkvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

            <style>
                .directorist-badge-third_top_ranked, .atbd_badge_third_top_ranked{
                    color: #0fae37 !important;
                }
                .directorist-badge-second_top_ranked, .atbd_badge_second_top_ranked{
                    color: #0931e1 !important;
                }
                .directorist-badge-top_ranked, .atbd_badge_top_ranked{
                    color: #ebb400 !important;
                }
            </style>
            		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Olga"}});
		</script>
			
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.wemontreal.com/wp-content/themes/montreal/js/html5.js"></script>
<script src="https://www.wemontreal.com/wp-content/themes/montreal/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.wemontreal.com/wp-content/themes/montreal/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.wemontreal.com/wp-content/themes/montreal/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.wemontreal.com/wp-content/themes/montreal/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="facebook-domain-verification" content="6hxdzuyt8b7frw6dd2vrfoo81x8dp6" />
<meta property="fb:pages" content="281194255273674" />

	

<style type="text/css" media="screen"> 

body{
	font-family: 'Roboto Condensed';
	font-size : 16px;
	font-weight: 300;
}

.top-nav, .top-nav ul li a {
	font-family: 'Roboto Condensed';
	font-size : 13px;
	font-weight: 300;
}

#main-nav, #main-nav ul li a{
	font-family: 'Roboto Condensed';
	font-size : 16px;
	font-weight: 300;
}


body{
	background-color:#ffffff !important; 
				}
	
</style> 

<script data-cfasync="false"> var dFlipLocation = "https://www.wemontreal.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"\u0412\u043a\u043b\/\u0432\u044b\u043a\u043b \u0417\u0432\u0443\u043a","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"\u041f\u0440\u0435\u0434. \u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 ","nextPage":"\u0421\u043b\u0435\u0434. \u0421\u0442\u0440\u0430\u043d\u0438\u0446\u0430 ","toggleFullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoomIn":"\u041f\u0440\u0438\u0431\u043b\u0438\u0437\u0438\u0442\u044c","zoomOut":"\u041e\u0442\u0434\u0430\u043b\u0438\u0442\u044c","toggleHelp":"\u041f\u043e\u043c\u043e\u0449\u044c","singlePageMode":"\u0420\u0435\u0436\u0438\u043c - \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","doublePageMode":"\u0420\u0435\u0436\u0438\u043c - \u043a\u043d\u0438\u0433\u0430","downloadPDFFile":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c PDF","gotoFirstPage":"\u041a 1\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435","gotoLastPage":"\u041a \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439","share":"\u0420\u0435\u043f\u043e\u0441\u0442","mailSubject":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0438\u0442\u0435 \u043d\u043e\u0432\u044b\u0439 \u043d\u043e\u043c\u0435\u0440 \u0433\u0430\u0437\u0435\u0442\u044b \u0414\u0435\u043b\u043e\u0432\u043e\u0439 \u041c\u043e\u043d\u0440\u0435\u0430\u043b\u044c ","mailBody":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043d\u043e\u0432\u044b\u0439 \u043d\u043e\u043c\u0435\u0440 \u0433\u0430\u0437\u0435\u0442\u044b \u0414\u0435\u043b\u043e\u0432\u043e\u0439 \u041c\u043e\u043d\u0440\u0435\u0430\u043b\u044c {{url}}","loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430 "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#fff","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"true","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","disableRange":false,"zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"wemontreal-","pdfVersion":"default"};</script>                <meta name="description" content="За последние недели было наложено не менее десятка штрафов на людей, которые пытались получить или использов..." />
            <link rel="canonical" href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/" />
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="https://www.wemontreal.com/wp-content/uploads/2020/04/CMGLogo.jpg" sizes="32x32" />
<link rel="icon" href="https://www.wemontreal.com/wp-content/uploads/2020/04/CMGLogo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wemontreal.com/wp-content/uploads/2020/04/CMGLogo.jpg" />
<meta name="msapplication-TileImage" content="https://www.wemontreal.com/wp-content/uploads/2020/04/CMGLogo.jpg" />
		<style type="text/css" id="wp-custom-css">
			.fb_dialog.fb_dialog_advanced {
    right: 1pt;
  margin-right: -15px;
	margin-bottom: 60px;
}
iframe.fb_customer_chat_bounce_in_v2 {
    right: 1pt;
   margin-right: -15px;
	margin-bottom: 60px;
}
iframe.fb_customer_chat_bounce_out_v2 {
    right: 1pt;
   margin-right: -15px;
	margin-bottom: 60px;
}

 .red_color {
		  color: #FF0000!important;
		  text-decoration: underline;
	    font-weight: bold;

	  }
		</style>
		

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61db551beb2c5768"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117086943-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117086943-3');
</script>
	
	
	
	
<!-- ManyChat -->

</head>
	
	
	
	
<body id="top" class="post-template-default single single-post postid-191239 single-format-standard gutentor-active lazy-enabled directorist-content-active directorist-preload">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.wemontreal.com/">
				<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Четверг , 18 августа 2022</span>
					
		<div class="top-menu"><ul id="menu-header" class="menu"><li id="menu-item-186187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186187"><a href="https://www.wemontreal.com/about/">О НАС</a></li>
<li id="menu-item-91377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91377"><a href="https://www.wemontreal.com/archive/">АРХИВЫ</a></li>
<li id="menu-item-91376" class="ttip menu-item menu-item-type-custom menu-item-object-custom menu-item-91376"><a target="_blank" rel="noopener" href="https://radiorecall.ca/">РАДИО</a></li>
<li id="menu-item-91378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91378"><a target="_blank" rel="noopener" href="https://kassir.ca/">АФИША</a></li>
<li id="menu-item-89946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89946"><a href="https://www.wemontreal.com/contact/">Контакты</a></li>
<li id="menu-item-94072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94072"><a href="https://www.wemontreal.com/your-profile/">Ваш профиль</a></li>
<li id="menu-item-94075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94075"><a href="https://www.wemontreal.com/register/">Регистрация</a></li>
<li id="menu-item-94077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94077"><a href="https://www.wemontreal.com/login/">Войти</a></li>
</ul></div>

		



	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Деловой Монреаль &#8211; Новости Канады и Монреаля на русском языке" href="https://www.wemontreal.com/">
					<img src="/images/logo4.svg" alt="Деловой Монреаль &#8211; Новости Канады и Монреаля на русском языке"  /><strong>Деловой Монреаль &#8211; Новости Канады и Монреаля на русском языке Монреаль, Квебек, Канада: новости, бизнес-каталог, реклама, объявления</strong>
				</a>
			</h2>			</div><!-- .logo /-->

						
			  			
			<div class="call_back2"><a href="/#mailpoet_form-3">Подписаться на рассылку  <i class="fa fa-envelope-open"></i></a></div>		
					
			<div class="gazeta-widget e3lan e3lan-top">
<a href="https://www.wemontreal.com/chitat-onlajn-svezhij-vypusk-ezhenedelnika-delovoj-monreal/" ><img src="/images/gazeta-new-2019-min.png" class="tooltip-e tie-appear" original-title="Свежий выпуск еженедельника Деловой Монреаль" width="190" height="60" ></a>			
</div>		
		<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-60665" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-60665"><a href="https://www.wemontreal.com/">Главная</a></li>
<li id="menu-item-60679" class="menunews menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60679 mega-menu mega-recent-featured "><a href="https://www.wemontreal.com/category/news/">Новости</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(/images/news.png) ; background-position: bottom right ; background-repeat: no-repeat ;  padding-right : 340px;  min-height : 340px; ">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-60672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60672"><a href="https://www.wemontreal.com/category/ekonomika/business-economics/">Экономика</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-60673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60673"><a href="https://www.wemontreal.com/category/ekonomika/the-property/">Недвижимость</a>
		<ul class="sub-menu menu-sub-content">
			<li id="menu-item-109396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109396"><a href="https://www.wemontreal.com/category/ekonomika/the-property/realstate_ouspenski/">Недвижимость с Ольгой Успенской</a></li>
		</ul>
</li>
		<li id="menu-item-60721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60721"><a href="https://www.wemontreal.com/category/ekonomika/jobs/">Работа</a></li>
		<li id="menu-item-60722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60722"><a href="https://www.wemontreal.com/category/ekonomika/straxovanie/">Страхование</a></li>
		<li id="menu-item-60708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60708"><a href="https://www.wemontreal.com/category/advertisement/">Реклама</a></li>
		<li id="menu-item-60723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60723"><a href="https://www.wemontreal.com/category/ekonomika/finansy/">Финансы</a></li>
		<li id="menu-item-60724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60724"><a href="https://www.wemontreal.com/category/ekonomika/">Бизнес</a></li>
	</ul>
</li>
	<li id="menu-item-60688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60688"><a href="https://www.wemontreal.com/category/society/">Общество</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-167254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167254"><a href="https://www.wemontreal.com/category/society/french/">Французский язык</a></li>
		<li id="menu-item-159811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159811"><a href="https://www.wemontreal.com/category/society/opros/">Опрос</a></li>
		<li id="menu-item-60689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60689"><a href="https://www.wemontreal.com/category/society/astro/">Астрология, эзотерика</a></li>
		<li id="menu-item-60690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60690"><a href="https://www.wemontreal.com/category/society/animals/">Животные</a></li>
		<li id="menu-item-60691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60691"><a href="https://www.wemontreal.com/category/society/health-medicine/">Здоровье, медицина</a></li>
		<li id="menu-item-60692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60692"><a href="https://www.wemontreal.com/category/society/health-medicine/drugs/">Наркология, наркомания, наркотики</a></li>
		<li id="menu-item-60693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60693"><a href="https://www.wemontreal.com/category/society/history/">История</a></li>
		<li id="menu-item-60694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60694"><a href="https://www.wemontreal.com/category/society/history/museum-of-east-and-west/">Музей Запада и Востока</a></li>
		<li id="menu-item-60695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60695"><a href="https://www.wemontreal.com/category/society/crime/">Криминал</a></li>
		<li id="menu-item-60696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60696"><a href="https://www.wemontreal.com/category/society/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">Культура, шоу-бизнес</a></li>
		<li id="menu-item-60697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60697"><a href="https://www.wemontreal.com/category/society/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-2/">Образование</a></li>
		<li id="menu-item-60710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60710"><a href="https://www.wemontreal.com/category/society/naturecology/">Природа, погода, экология</a></li>
		<li id="menu-item-60711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60711"><a href="https://www.wemontreal.com/category/society/incidents/">Происшествия</a></li>
		<li id="menu-item-60712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60712"><a href="https://www.wemontreal.com/category/society/psychology/">Психология</a></li>
		<li id="menu-item-60713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60713"><a href="https://www.wemontreal.com/category/society/religion/">Религия, духовность</a></li>
		<li id="menu-item-60714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60714"><a href="https://www.wemontreal.com/category/society/sport/">Спорт</a></li>
		<li id="menu-item-60715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60715"><a href="https://www.wemontreal.com/category/society/mobile/">Транспорт, автомобили, самолёты, корабли</a></li>
	</ul>
</li>
	<li id="menu-item-60698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60698"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/">Отдых</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-60699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60699"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/jokes-week/">Анекдоты</a></li>
		<li id="menu-item-60700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60700"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/playbill-affiche/">Афиша</a>
		<ul class="sub-menu menu-sub-content">
			<li id="menu-item-60701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60701"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/playbill-montreal-affiche-montreal/">Афиша Монреаля: Kassir.ca</a></li>
		</ul>
</li>
		<li id="menu-item-60702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60702"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/kinonews/">Интересное кино</a></li>
		<li id="menu-item-60703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60703"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d1%81%d0%ba%d0%b0%d1%8f-%d1%80%d1%8b%d0%b1%d0%b0%d0%bb%d0%ba%d0%b0/">Канадская рыбалка</a></li>
		<li id="menu-item-60704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60704"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/literary-page/">Литературная страница</a></li>
		<li id="menu-item-60716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60716"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/eyed-traveler/">Путешествия, туризм</a></li>
		<li id="menu-item-60717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60717"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/sam-sebe-restoran/">Сам себе ресторан</a></li>
		<li id="menu-item-60719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60719"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/photo/">Фотогалерея</a></li>
		<li id="menu-item-60720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60720"><a href="https://www.wemontreal.com/category/recreation-encyclopedia/eto-interesno/">Это интересно</a></li>
	</ul>
</li>
	<li id="menu-item-60680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60680"><a href="https://www.wemontreal.com/category/news/news-world/">В Мире</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-60683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60683"><a href="https://www.wemontreal.com/category/news/internet-www-research/">Новости интернет, всемирной паутины, науки. новых технологий</a></li>
		<li id="menu-item-60678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60678"><a href="https://www.wemontreal.com/category/immigration/novosti-immigracii/">Новости иммиграции</a></li>
	</ul>
</li>
	<li id="menu-item-90203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90203"><a href="https://www.wemontreal.com/category/news/">Новости</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-60685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60685"><a href="https://www.wemontreal.com/category/news/news-kvebeka-monreal/">Новости Квебека и Монреаля</a></li>
		<li id="menu-item-60684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60684"><a href="https://www.wemontreal.com/category/news/news-canada/">Новости Канады</a></li>
		<li id="menu-item-60682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60682"><a href="https://www.wemontreal.com/category/news/news-america/">Новости Америки</a></li>
		<li id="menu-item-60686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60686"><a href="https://www.wemontreal.com/category/news/news-russia-cis-countries/">Новости России, Украины и стран бывшего СССР</a></li>
		<li id="menu-item-60681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60681"><a href="https://www.wemontreal.com/category/news/other-selected/">Выбор редакции</a></li>
	</ul>
</li>
	<li id="menu-item-60675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60675"><a href="https://www.wemontreal.com/category/video/">Видео</a></li>
	<li id="menu-item-60676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60676"><a href="https://www.wemontreal.com/category/immigration/">Иммиграция</a></li>
	<li id="menu-item-60705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60705"><a href="https://www.wemontreal.com/category/policy/">Политика</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-60727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60727"><a href="https://www.wemontreal.com/category/point-of-view/">Ваше мнение</a></li>
	</ul>
</li>
	<li id="menu-item-94822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94822"><a href="https://www.wemontreal.com/category/news/podcast-radio-recall/">Подкасты Radio Recall</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/" title="Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации"><img src="https://www.wemontreal.com/wp-content/uploads/2021/07/many-vaccine-660x330.jpg" width="660" height="330" alt="Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/" title="Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации">Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://www.wemontreal.com/v-monreale-gorit-teatr-novogo-sveta/" title="В Монреале горит Театр Нового света"><img src="https://www.wemontreal.com/wp-content/uploads/2022/08/fire-theatre-110x75.jpg" width="110" height="75" alt="В Монреале горит Театр Нового света" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.wemontreal.com/v-monreale-gorit-teatr-novogo-sveta/" title="В Монреале горит Театр Нового света">В Монреале горит Театр Нового света</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span></li><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://www.wemontreal.com/polozhenie-na-kube-obostryaetsya-xotya-v-turisticheskix-zonax-poka-spokojno-no-ozhidat-uluchsheniya-ne-stoit/" title="Положение на Кубе обостряется, хотя в туристических зонах пока спокойно, но ожидать улучшения не стоит"><img src="https://www.wemontreal.com/wp-content/uploads/2022/08/plage_sable_bahamas-110x75.jpg" width="110" height="75" alt="Положение на Кубе обостряется, хотя в туристических зонах пока спокойно, но ожидать улучшения не стоит" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.wemontreal.com/polozhenie-na-kube-obostryaetsya-xotya-v-turisticheskix-zonax-poka-spokojno-no-ozhidat-uluchsheniya-ne-stoit/" title="Положение на Кубе обостряется, хотя в туристических зонах пока спокойно, но ожидать улучшения не стоит">Положение на Кубе обостряется, хотя в туристических зонах пока спокойно, но ожидать улучшения не стоит</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span></li><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://www.wemontreal.com/anzhelina-dzholi-protiv-breda-pitta/" title="Анжелина Джоли против Брэда Питта"><img src="https://www.wemontreal.com/wp-content/uploads/2022/08/angeline-110x75.png" width="110" height="75" alt="Анжелина Джоли против Брэда Питта" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.wemontreal.com/anzhelina-dzholi-protiv-breda-pitta/" title="Анжелина Джоли против Брэда Питта">Анжелина Джоли против Брэда Питта</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-160553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160553"><a href="https://www.wemontreal.com/podcast/">Слушать новости</a></li>
<li id="menu-item-146037" class="red_color menu-item menu-item-type-custom menu-item-object-custom menu-item-146037"><a title="Подпишитесь на нашу рассылку и присоединитесь к другим подписчикам, что бы получать новости первыми" href="/podpishites-na-nashu-rassylku/">Получать Новости</a></li>
<li id="menu-item-185602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185602"><a href="https://www.wemontreal.com/all-listings/">Объявления</a></li>
<li id="menu-item-98810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98810"><a href="http://all.wemontreal.com/">Бизнес-Каталог</a></li>
<li id="menu-item-86290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-86290"><a href="#">Реклама</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-99253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99253"><a href="https://www.wemontreal.com/contact/">Добавить бизнес</a></li>
	<li id="menu-item-94305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94305"><a href="https://www.wemontreal.com/ads/add/">Добавить объявление</a></li>
	<li id="menu-item-86148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86148"><a href="https://www.wemontreal.com/material-utilization/">Использование материалов</a></li>
	<li id="menu-item-86149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86149"><a href="https://www.wemontreal.com/how-to-advertise/">Как дать рекламу</a></li>
	<li id="menu-item-91298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91298"><a href="https://www.wemontreal.com/dobavit-novost/">Сообщить новость</a></li>
</ul>
</li>
<li id="menu-item-92484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92484"><a href="https://www.wemontreal.com/category/news/authors/">Авторы</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-151775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151775"><a href="https://www.wemontreal.com/category/news/authors/megan/">Меган Хорхенсен</a></li>
	<li id="menu-item-154712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154712"><a href="https://www.wemontreal.com/category/news/authors/olgi-fedak/">Ольга Федак</a></li>
	<li id="menu-item-152962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152962"><a href="https://www.wemontreal.com/category/news/authors/alexandra/">Александра Мельникова</a></li>
	<li id="menu-item-164016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164016"><a href="https://www.wemontreal.com/category/news/authors/mari-zolotov/">Мария Золотова</a></li>
	<li id="menu-item-157642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157642"><a href="https://www.wemontreal.com/category/news/authors/matviyenko/">Леонид Матвиенко</a></li>
	<li id="menu-item-134645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134645"><a href="https://www.wemontreal.com/category/news/authors/hristoba/">Виктория Христова</a></li>
	<li id="menu-item-119086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119086"><a href="https://www.wemontreal.com/category/news/authors/lev_golberg/">Лев Голберг</a></li>
	<li id="menu-item-92489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92489"><a href="https://www.wemontreal.com/category/news/authors/pastor-prisk/">Пастор Приск Лалиссини</a></li>
	<li id="menu-item-128315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128315"><a href="https://www.wemontreal.com/category/news/authors/bogutskaya/">Елена Богуцкая</a></li>
	<li id="menu-item-137400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137400"><a href="https://www.wemontreal.com/category/news/authors/irina-davy/">Ирина Davy</a></li>
	<li id="menu-item-133322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133322"><a href="https://www.wemontreal.com/category/news/authors/evelina/">Эвелина Азаева</a></li>
	<li id="menu-item-139455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139455"><a href="https://www.wemontreal.com/category/news/authors/matveev/">Олег Матвеев</a></li>
	<li id="menu-item-96306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96306"><a href="https://www.wemontreal.com/category/news/authors/emily-altshuler/">Эмилия Альтшулер</a></li>
	<li id="menu-item-92492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92492"><a href="https://www.wemontreal.com/category/news/authors/blog1/">Владимир Гарматюк Россия, г. Вологда</a></li>
	<li id="menu-item-116471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116471"><a href="https://www.wemontreal.com/category/news/authors/rotov/">Артем Ротов</a></li>
	<li id="menu-item-130714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130714"><a href="https://www.wemontreal.com/category/news/authors/natnazar/">Блог Наталии Назаровой</a></li>
	<li id="menu-item-94174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94174"><a href="https://www.wemontreal.com/category/news/authors/oxana-tolstyh/">Оксана Толстых</a></li>
	<li id="menu-item-111916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111916"><a href="https://www.wemontreal.com/category/news/authors/olga_pavlovskaya/">Ольга Павловская</a></li>
	<li id="menu-item-109198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109198"><a href="https://www.wemontreal.com/category/news/authors/andrey-irishkin/">Андрей Иришкин</a></li>
	<li id="menu-item-100896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100896"><a href="https://www.wemontreal.com/category/news/authors/leasosmetologist/">Лея</a></li>
	<li id="menu-item-116824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116824"><a href="https://www.wemontreal.com/category/news/authors/donik/">Ирина Доник</a></li>
	<li id="menu-item-98732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98732"><a href="https://www.wemontreal.com/category/news/authors/irina-pavlova/">Ирина Павлова</a></li>
	<li id="menu-item-92488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92488"><a href="https://www.wemontreal.com/category/news/authors/elenakuragina/">Елена Курагина</a></li>
	<li id="menu-item-92486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92486"><a href="https://www.wemontreal.com/category/news/authors/aleksandr-resin/">Александр Ресин</a></li>
	<li id="menu-item-102132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102132"><a href="https://www.wemontreal.com/category/news/authors/ruslan-zagorulko/">Блог Руслана Загорулько</a></li>
	<li id="menu-item-92490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92490"><a href="https://www.wemontreal.com/category/news/authors/blog-sergeya-zinchenko/">Блог Сергея Зинченко</a></li>
	<li id="menu-item-92485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92485"><a href="https://www.wemontreal.com/category/news/authors/aleksandr-petrakov/">Александр Петраков</a></li>
	<li id="menu-item-95884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95884"><a href="https://www.wemontreal.com/category/news/authors/lejla-arifulova/">Лейла Арифулова</a></li>
	<li id="menu-item-101040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101040"><a href="https://www.wemontreal.com/category/news/authors/veronika-yakusheva/">Болг Вероники Якушевой</a></li>
</ul>
</li>
</ul></div>										
					
											
											<div class="search-block">
						
						<button class="search-button " data-uk-modal="{target:'#my-id'}"><i class="fa fa-search"></i></button>
						
						
							
							

<!-- This is the modal -->  
<div id="my-id" class="uk-modal">  
    <div class="uk-modal-dialog">  

  <form method="get" id="searchform-header" action="https://www.wemontreal.com/">
						
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск.." value="Поиск.." onfocus="if (this.value == 'Поиск..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск..';}"  /><button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
								
						</form>
    </div>  
</div>
							
							
					</div>   
							<!-- .search-block /-->
						
							
							
							
					
					
					

				

				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->


		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">



		<span class="breaking-news-title"> 
	
		<span> &nbsp <a href="/all-listings/">ОБЪЯВЛЕНИЯ</a></span></span> <div> </div>
		
		<span class="breaking-news-title"> <span> <a href="/search-home/">НАЙТИ</a></span></span> <div> </div>	
		
		
		<span class="breaking-news-title"> <span> <a href="/select-your-plan-2/">ДОБАВИТЬ</a></span></span> <div> </div>	
		
		<span class="breaking-news-title"> <i class="fa fa-file-pdf-o"></i>&nbsp<span> Классифайд газеты Деловой Монреаль</a></span></span>
		
		
					<ul>
					<li><a href="https://www.wemontreal.com/natalya-arman-optimalnye-resheniya-zadach-ipotechnogo-kreditovaniya/" title="Наталья Арман &#8211; оптимальные решения задач ипотечного кредитования">Наталья Арман &#8211; оптимальные решения задач ипотечного кредитования</a></li>
					<li><a href="https://www.wemontreal.com/gennadij-kristel-specialist-po-straxovaniyu-avtomobilej-i-zhilya/" title="Геннадий Кристел &#8211; специалист по страхованию автомобилей и жилья">Геннадий Кристел &#8211; специалист по страхованию автомобилей и жилья</a></li>
					<li><a href="https://www.wemontreal.com/lev-golberg-100-zashhita-vashix-interesov-pri-pokupke-nedvizhimosti/" title="Лев Голберг &#8211; 100% защита ваших интересов при покупке недвижимости">Лев Голберг &#8211; 100% защита ваших интересов при покупке недвижимости</a></li>
					<li><a href="https://www.wemontreal.com/puteshestvie-na-yaxte-vo-francuzskoj-rivere/" title="Путешествие на яхте во Французской Ривьере">Путешествие на яхте во Французской Ривьере</a></li>
					<li><a href="https://www.wemontreal.com/na-lazurnom-beregu-francii-shtrafuyut-na-e40-muzhchin-bez-rubashki-a-zhenshhin-s-obnazhennoj-grudyu/" title="На Лазурном берегу Франции штрафуют на €40 мужчин &#8211; без рубашки, а женщин &#8211; с обнаженной грудью">На Лазурном берегу Франции штрафуют на €40 мужчин &#8211; без рубашки, а женщин &#8211; с обнаженной грудью</a></li>
					<li><a href="https://www.wemontreal.com/lev-golberg-vash-broker-ot-gatino-do-monrealya/" title="Лев Голберг, ваш брокер от Гатино до Монреаля">Лев Голберг, ваш брокер от Гатино до Монреаля</a></li>
					<li><a href="https://www.wemontreal.com/uvedomlenie-dlya-tex-kto-svyazan-s-uslugami-ortofonistov/" title="Уведомление для тех кто связан с услугами ортофонистов">Уведомление для тех кто связан с услугами ортофонистов</a></li>
					<li><a href="https://www.wemontreal.com/petrova-dimka-straxovoj-broker-v-monreale-30-let-opyta-luchshie-usloviya/" title="Петрова Димка &#8211; страховой брокер в Монреале, 30 лет опыта, лучшие условия">Петрова Димка &#8211; страховой брокер в Монреале, 30 лет опыта, лучшие условия</a></li>
					<li><a href="https://www.wemontreal.com/letnyaya-super-akciya-ot-oleksandra-fokina/" title="Летняя супер акция от Олександра Фокина">Летняя супер акция от Олександра Фокина</a></li>
					<li><a href="https://www.wemontreal.com/lixacheva-viktoriya-eksklyuzivnoe-straxovanie-kazhdomu-klientu/" title="Лихачева Виктория &#8211; эксклюзивное страхование каждому клиенту">Лихачева Виктория &#8211; эксклюзивное страхование каждому клиенту</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	

<div class="reklama-box">
    			
			
<div class="uk-slidenav-position " data-uk-slider="{autoplay: true ,autoplayInterval: 2200}">

    <div class="uk-slider-container">
        <ul class="uk-slider uk-grid uk-grid-match uk-flex-center uk-grid-width-1-2 uk-grid-width-small-1-3 uk-grid-width-medium-1-4 uk-grid-width-large-1-6 uk-grid-width-xlarge-1-6 uk-grid-small">
        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-180"><a title="Alina Osintseva" href="https://all.wemontreal.com/ru/businesses/alina-osintseva/" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2021/12/A1-Osintseva.gif" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-192"><a title="Grunska" href="https://www.remax-quebec.com/fr/courtiers-immobiliers/tetiana.grunska/index.rmx" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2022/08/Grunska_210__150.jpg" width="250" height="150" loading="lazy" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://www.remax-quebec.com/fr/courtiers-immobiliers/tetiana.grunska/index.rmx"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-190"><a title="Maxim Danilov" href="https://maximmo.ca/" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2022/07/Danilov_-210x150_new-3.gif" width="250" height="150" loading="lazy" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-184"><a title="okuneva" href="https://all.wemontreal.com/ru/businesses/russkij-voyage-les-vacanciers-aleksandra-okuneva/" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2021/12/A1-Okuneva.jpg" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-188"><a title="Olesea Nistorl" href="https://www.facebook.com/leseafinance" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2022/03/OlesyaA1.gif" width="250" height="150" loading="lazy" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-189"><a title="Avia Voyages" href="https://aviavoyages.ca/" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2022/04/Avia_voyages.jpg" width="250" height="150" loading="lazy" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-171"><a title="Viktoria Likhacheva" href="https://all.wemontreal.com/ru/businesses/victoria-likhacheva/" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2021/12/A1-Likhacheva.gif" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-177"><a title="DV-aluminium" href="https://www.dvaluminium.com/en/index.html" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2021/12/A1-DV.gif" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-175"><a title="etvnet" href="https://kartinacanada.com/" target="_blank"><img src="https://www.wemontreal.com/wp-content/uploads/2022/08/kartina-2022-august.gif" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-166"><a title="Cristel" href="https://www.facebook.com/ghenadiecristelassurance/?ref=page_internal" target="_blank"><img class="adr" 
 src="https://www.wemontreal.com/wp-content/uploads/2022/08/Cristel_-210x150_new2.gif" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://www.facebook.com/ghenadiecristelassurance/?ref=page_internal"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-4"><a title="Lev Golberg" href="https://lev-golberg.c21.ca/" target="_blank"><img class="adr" src="https://www.wemontreal.com/wp-content/uploads/2021/12/A1-Golberg.gif" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://lev-golberg.c21.ca/"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-25"><a title="Ольга Успенская - Недвижимость" href="http://www.russianrealtormontreal.com/" target="_blank"><img src="https://www.wemontreal.com/wp-content/uploads/2021/12/A1-Uspenskaya.gif" class="adr" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="http://www.russianrealtormontreal.com"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 180px;">

                    
                                        <div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div>
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                                                        <div class=" uk-margin"><div class="a-single a-63"><a title="Natalya Arman" href="http://all.wemontreal.com/ru/businesses/natalia-arman/" target="_blank"><img class="adr"  src="https://www.wemontreal.com/wp-content/uploads/2021/12/A1-Arman.gif" /></a></div>
</div>
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="http://all.wemontreal.com/ru/businesses/natalia-arman/"></a>
                    
                </div>

            </li>

                </ul>
    </div>

        <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-previous uk-hidden-touch" data-uk-slider-item="previous"></a>
    <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-next uk-hidden-touch" data-uk-slider-item="next"></a>
    
</div>

<!-- <a href="http://all.wemontreal.com/ru/service/"><img src="/wp-content/uploads/2019/05/1305x215-Lera2.jpg" border="0" /></a> -->


		
		</div>



<div id="main-content" class="container">

	
	



	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.wemontreal.com"><i class="fa fa-home ttip tsevaiconi" aria-hidden="true" title="Главная"></i></a>  <span class="delimiter"> </span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.wemontreal.com/category/society/">Общество</a></span> <span class="delimiter"> </span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.wemontreal.com/category/society/health-medicine/">Здоровье, медицина</a></span> <span class="delimiter"> </span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.wemontreal.com/category/society/health-medicine/covid-19/">COVID-19</a></span> <span class="delimiter"> </span> <span class="current">Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации</span></div><hr class="style-two">
		

		
		<article class="post-listing post-191239 post type-post status-publish format-standard has-post-thumbnail  category-covid-19 category-news-kvebeka-monreal category-society category-policy" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.wemontreal.com/wp-content/uploads/2021/07/many-vaccine-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="vaccine" srcset="https://www.wemontreal.com/wp-content/uploads/2021/07/many-vaccine.jpg 660w, https://www.wemontreal.com/wp-content/uploads/2021/07/many-vaccine-520x260.jpg 520w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Все на привику! Стройными рядами!</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.wemontreal.com/author/olga/" title="">Olga Fedak </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.wemontreal.com/category/society/health-medicine/covid-19/" rel="category tag">COVID-19</a>, <a href="https://www.wemontreal.com/category/news/news-kvebeka-monreal/" rel="category tag">Новости Квебека и Монреаля</a>, <a href="https://www.wemontreal.com/category/society/" rel="category tag">Общество</a>, <a href="https://www.wemontreal.com/category/policy/" rel="category tag">Политика</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/#respond">Оставить комментарий</a></span>
<span class="post-views"><i class="fa fa-eye"></i>53 Просмотров</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					






					
					
<div class="uk-slidenav-position " data-uk-slider="{center: true,autoplay: true ,autoplayInterval: 1500}">

    <div class="uk-slider-container">
        <ul class="uk-slider uk-grid uk-grid-match uk-flex-center uk-grid-width-1-2 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-4 uk-grid-width-xlarge-1-4 uk-grid-small">
        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Tirat_250x380-31b029564416b256ca2ed60ea5fea6dc.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/senior-residences-in-montreal-and-laval/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Danilov_250x380_new-e0cc9c4fac44f10a2476c7b707ce7470.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://maximmo.ca/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/DV_250x380-fe67a4f24e029ac9f22a05573160d68d.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/d-v-aluminium-doors-windows/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Fokin_250x380-212f09c33219b830a7fb9e720c15a408.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/oleksandr-fokin/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Gumenuk_250x380-b803d9ec4cc6b747a00ea6853eee705f.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/me-vitalii-gumeniuk/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Lifanova_250x380-c655ffa7d79a88d331602d42d65d05ed.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/fatima-lifanova/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Likhacheva_250x380_4-fe776d52c9336f08662fb3faabe333c3.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/victoria-likhacheva/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Guzun_250x385-cda55b1ebbed6f078768768d1912eebf.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/marin-guzun/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Maxel-Auto_250x385_new-logo-d09399007d448fcd13339ced09ac4854.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://all.wemontreal.com/ru/businesses/maxel-auto/" target="_blank"></a>
                    
                </div>

            </li>

        
            <li>

                <div class="uk-panel uk-overlay uk-overlay-hover uk-cover-background" style="height: 300px;background-image: url(/wp-content/plugins/widgetkit/cache/Cristel-250x380-1-e161b900c585df901246343e368745bc.jpg);">

                    
                    
                    <div class="uk-overlay-panel uk-ignore uk-flex uk-flex-center uk-flex-middle uk-text-center">
                        <div>

                            
                            
                            
                        </div>
                    </div>

                                        <a class="uk-position-cover" href="https://www.facebook.com/ghenadie.cristel" target="_blank"></a>
                    
                </div>

            </li>

                </ul>
    </div>

        <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-previous uk-hidden-touch" data-uk-slider-item="previous"></a>
    <a href="#" class="uk-slidenav uk-slidenav-contrast uk-slidenav-next uk-hidden-touch" data-uk-slider-item="next"></a>
    
</div>


<blockquote><p><span style="color: #0e0c26;">Правительство провинции <a href="https://www.wemontreal.com/lego-kovidnyx-ogranichenij-etoj-osenyu-ne-budet/" rel="noopener" target="_blank">пообещало не вводить новые ковидные ограничения </a>этой осенью, но призвало всех жителей получить бустерные прививки от COVID-19.</span></p></blockquote>


<p>За последние недели было наложено не менее десятка штрафов на людей, которые пытались получить или использовать поддельные документы о прививках в Квебеке. Санкции приняты после многочисленных расследований, проведенных провинциальным антикоррупционным отделом (UPAC).</p>
<p>Организация объявила о начале расследований различных мошеннических схем, связанных с использованием, изготовлением или распространением поддельных паспортов вакцин по всему Квебеку ещё прошлой зимой.</p>
<p>Комиссар по борьбе с коррупцией предупреждает, что в ближайшее время ожидается передача новых дел о нарушениях, при этом 200 дополнительных файлов уже переданы в прокуратуру Короны (DPCP).</p>
<p>Правонарушения связаны с Законом об общественном здравоохранении во время пандемии COVID-19 и предусматривают штрафы в размере от 1000 до 6000 долларов.</p>
					
<div class="box shadow  aligncenter"><div class="box-inner-block"><i class="fa tie-shortcode-boxicon"></i>
			<strong>Читайте актуальные новости каждый день. Не пропустите главные события!</strong>   

       
  
  <div id="mailpoet_form_3" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_3 .mailpoet_form {  }
#mailpoet_form_3 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_3 .mailpoet_segment_label, #mailpoet_form_3 .mailpoet_text_label, #mailpoet_form_3 .mailpoet_textarea_label, #mailpoet_form_3 .mailpoet_select_label, #mailpoet_form_3 .mailpoet_radio_label, #mailpoet_form_3 .mailpoet_checkbox_label, #mailpoet_form_3 .mailpoet_list_label, #mailpoet_form_3 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea, #mailpoet_form_3 .mailpoet_select, #mailpoet_form_3 .mailpoet_date_month, #mailpoet_form_3 .mailpoet_date_day, #mailpoet_form_3 .mailpoet_date_year, #mailpoet_form_3 .mailpoet_date { display: block; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea { width: 200px; }
#mailpoet_form_3 .mailpoet_checkbox {  }
#mailpoet_form_3 .mailpoet_submit input {  }
#mailpoet_form_3 .mailpoet_divider {  }
#mailpoet_form_3 .mailpoet_message {  }
#mailpoet_form_3 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_3 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_3 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; color: white; }
#mailpoet_form_3 .mailpoet_form_loading > span { width: 5px; height: 5px; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.wemontreal.com/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_shortcode"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="3" />
      <input type="hidden" name="token" value="5eb8871771" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Пожалуйста, оставьте это поле пустым.<input type="email" name="data[email]"></label><p class="mailpoet_paragraph">Подпишитесь на ежедневную рассылку новостей о Канаде, Квебеке и Монреале.                                                              Введите ваш адрес электронной почты в поле внизу.

<br></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Адрес электронной почты" value="" data-automation-id="form_email"  placeholder="Адрес электронной почты *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Пожалуйста, укажите корректный адрес электронной почты." data-parsley-required-message="Это поле необходимо."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Подписаться!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Проверьте Ваш почтовый ящик и подтвердите свою подписку.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  

			</div></div>




									</div><!-- .entry /-->

				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://www.wemontreal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> <span class="required-field-message" aria-hidden="true">Обязательные поля помечены <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Комментарий <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Да, добавьте меня в свой список рассылки.
      </label>
    </p><div class="c4wp_captcha_field" style="margin-bottom: 10px;"><div id="c4wp_captcha_field_1" class="c4wp_captcha_field_div"><input type="hidden" name="g-recaptcha-response" aria-label="do not use" aria-readonly="true" value=""/></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='191239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

				<span class="share-text">Поделиться</span>
<div class="share-post">
	
	<div class="addthis_inline_share_toolbox"></div>	<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>




		</article><!-- .post-listing -->
		



		


		


				<div class="post-navigation">
			<div class="post-previous ttip" title='Предыдущая статья'><a href="https://www.wemontreal.com/v-monreale-gorit-teatr-novogo-sveta/" rel="prev"> В Монреале горит Театр Нового света</a></div>
			<div class="post-next ttip" title='Следующая статья'></div>
		
		

		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Похожие статьи</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/v-monreale-gorit-teatr-novogo-sveta/">
						<img width="310" height="165" src="https://www.wemontreal.com/wp-content/uploads/2022/08/fire-theatre-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.wemontreal.com/v-monreale-gorit-teatr-novogo-sveta/" rel="bookmark">В Монреале горит Театр Нового света</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/polozhenie-na-kube-obostryaetsya-xotya-v-turisticheskix-zonax-poka-spokojno-no-ozhidat-uluchsheniya-ne-stoit/">
						<img width="310" height="165" src="https://www.wemontreal.com/wp-content/uploads/2022/08/plage_sable_bahamas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Cuba" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.wemontreal.com/polozhenie-na-kube-obostryaetsya-xotya-v-turisticheskix-zonax-poka-spokojno-no-ozhidat-uluchsheniya-ne-stoit/" rel="bookmark">Положение на Кубе обостряется, хотя в туристических зонах пока спокойно, но ожидать улучшения не стоит</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/anzhelina-dzholi-protiv-breda-pitta/">
						<img width="310" height="165" src="https://www.wemontreal.com/wp-content/uploads/2022/08/angeline-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jolie" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.wemontreal.com/anzhelina-dzholi-protiv-breda-pitta/" rel="bookmark">Анжелина Джоли против Брэда Питта</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		


	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Бизнес Каталог</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div align = "center">
	
	<a href = "https://idealbodyclinic.com/"><img src="/wp-content/uploads/2022/03/Ideal_350x250-corr.jpg" title="Ideal"></a>
	
	<br><br>
	
	<a href = "https://all.wemontreal.com/ru/businesses/russkij-krasota-i-zdorove-irina-lobova/"><img src="https://www.wemontreal.com/wp-content/uploads/2022/04/Lobova.jpg" title="Irina Lobova"></a>
	
	<br><br>
	
	<a href = "https://www.facebook.com/leseafinance"><img src="https://www.wemontreal.com/wp-content/uploads/2022/04/Olesya-NistorA4.jpg" title="Olesya Nistor"></a>
	
	<br><br>
	
	<a href = "https://www.facebook.com/ghenadie.cristel"><img src="https://www.wemontreal.com/wp-content/uploads/2022/08/Cristel_A4_350x250.jpg" title="Ghenadie Cristel"></a>
	
	<br><br>
	
	<a href = "https://all.wemontreal.com/ru/businesses/maxel-auto/"><img src="/wp-content/uploads/2020/08/Maxel-Auto_350x250-new-logo.jpg" title="Maxel-Auto"></a>
	
				<br><br>
	<a href = "https://all.wemontreal.com/en/businesses/marin-guzun/"><img src="/wp-content/uploads/2020/08/GUZUN_350x250.jpg"></a>
				<br><br>
	
	<a href = "https://maximmo.ca/"><img src="/wp-content/uploads/2022/07/Danilov_-350x250-corr.jpg" title="Danilov"></a>
	
				<br><br>

		<a href = "https://all.wemontreal.com/ru/businesses/natalia-arman/"><img src="/wp-content/uploads/2020/06/Arman_350x250.jpg" title="Natalia Arman"></a>
	
			<br><br>
	
			<a href = "https://all.wemontreal.com/ru/businesses/golberg-lev/"><img src="/wp-content/uploads/2020/06/Golberg_350x250.jpg" title="Lev Golberg"></a>
	
			<br><br>
	
	<a href = "https://all.wemontreal.com/en/businesses/russkij-petrova-dimka//"><img src="/wp-content/uploads/2020/06/Dimka_350x250_Petrova.jpg" title="Dimka Petrova"></a>
		
	
			<br><br>
	
				<a href = "https://all.wemontreal.com/ru/businesses/russkij-sdayutsya-bolshie-svetlye-otremontirovannye-kvartiry-v-vysotnyh-zdaniyah/"><img src="/wp-content/uploads/2020/06/Yurieva_350x250.jpg" title="Сдаются квартиры"></a>	
			<br>
	
			
	
</div></div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Последние</a></li><li class="tabs"><a href="#tab1">Популярные </a></li><li class="tabs"><a href="#tab4">Теги </a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2021/07/many-vaccine-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="vaccine" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/kvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii/">Квебек активно выписывает штрафы за поддельные сертификаты о вакцинации</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/v-monreale-gorit-teatr-novogo-sveta/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/fire-theatre-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/v-monreale-gorit-teatr-novogo-sveta/">В Монреале горит Театр Нового света</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/polozhenie-na-kube-obostryaetsya-xotya-v-turisticheskix-zonax-poka-spokojno-no-ozhidat-uluchsheniya-ne-stoit/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/plage_sable_bahamas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cuba" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/polozhenie-na-kube-obostryaetsya-xotya-v-turisticheskix-zonax-poka-spokojno-no-ozhidat-uluchsheniya-ne-stoit/">Положение на Кубе обостряется, хотя в туристических зонах пока спокойно, но ожидать улучшения не стоит</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/anzhelina-dzholi-protiv-breda-pitta/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/angeline-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Jolie" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/anzhelina-dzholi-protiv-breda-pitta/">Анжелина Джоли против Брэда Питта</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/proisshestvie/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/1520064022_0_0_2798_1574_1920x0_80_0_0_c2f83ad2fd3ae22b61d5c165f612ea52-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/proisshestvie/">Лучшему бомбардиру НХЛ предъявлен иск на $10 млн</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/tajvan-2/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/pexels-kaichieh-chan-2771807-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/tajvan-2/">Канадские парламентарии решили осенью посетить Тайвань</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/nedvizhimost-61/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/pexels-curtis-adams-3555615-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/nedvizhimost-61/">Ожидается ли рост недвижимости в ближайшее время?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/medicina-4/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/pexels-karolina-grabowska-4230620-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/medicina-4/">Появилась технология, позволяющая менять группу крови донорских органов</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 18, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/procent-frankogovoryashhix-snizhaetsya-po-vsej-kanade-i-kvebek-ne-isklyuchenie/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2017/08/parlez-vous-francais-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://www.wemontreal.com/wp-content/uploads/2017/08/parlez-vous-francais-110x75.jpg 110w, https://www.wemontreal.com/wp-content/uploads/2017/08/parlez-vous-francais-300x208.jpg 300w, https://www.wemontreal.com/wp-content/uploads/2017/08/parlez-vous-francais-600x416.jpg 600w, https://www.wemontreal.com/wp-content/uploads/2017/08/parlez-vous-francais.jpg 640w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/procent-frankogovoryashhix-snizhaetsya-po-vsej-kanade-i-kvebek-ne-isklyuchenie/">Процент франкоговорящих снижается по всей Канаде, и Квебек не исключение</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 17, 2022</span>		</li>
				<li class="tie_thumb">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/malenkij-sportsmen-v-kome-posle-padeniya-s-krovati/" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2022/08/little-league-snow-canyon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.wemontreal.com/malenkij-sportsmen-v-kome-posle-padeniya-s-krovati/">Маленький спортсмен в коме после падения с кровати</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 17, 2022</span>		</li>
						</ul><a class="more-link" href="http://www.wemontreal.com/category/news/">Все последние новости</a>	<div class="clear"></div>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/intervyu-s-delovym-chelovekom-znakomtes-maksim-sushko/" title="Интервью с деловым человеком. Знакомьтесь – Максим Сушко!" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2019/03/interview-Sushko-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/intervyu-s-delovym-chelovekom-znakomtes-maksim-sushko/">Интервью с деловым человеком. Знакомьтесь – Максим Сушко!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Мар 15, 2019</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>18,791 </span> </span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/muzykalnye-kacheli/" title="Музыкальные качели" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2018/05/Musical-Swings-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/muzykalnye-kacheli/">Музыкальные качели</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Май 11, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>9,551 </span> </span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/anekdoty-i-shutki-nedeli-koronavirus-eto-religiya/" title="Анекдоты и шутки недели. Коронавирус – это религия!" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2020/05/Anecdots-orig-Coronavirus-Religy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/anekdoty-i-shutki-nedeli-koronavirus-eto-religiya/">Анекдоты и шутки недели. Коронавирус – это религия!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Май 2, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,621 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/kogda-budet-srubleno-poslednee-dere/" title="«Когда будет срублено последнее дерево, когда будет отравлена последняя река, когда будет поймана последняя птица, — только тогда вы поймете, что деньги нельзя есть»" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2016/05/eko-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/kogda-budet-srubleno-poslednee-dere/">«Когда будет срублено последнее дерево, когда будет отравлена последняя река, когда будет поймана последняя птица, — только тогда вы поймете, что деньги нельзя есть»</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Май 24, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,528 </span> </span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/anekdoty-i-shutki-nedeli-evrejskij-yumor-2/" title="Анекдоты и шутки недели. Еврейский юмор." rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2019/01/anecd-web-04-2019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/anekdoty-i-shutki-nedeli-evrejskij-yumor-2/">Анекдоты и шутки недели. Еврейский юмор.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Апр 23, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,036 </span> </span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/semejnyj-vrach-natalya-smirnova/" title="Семейный врач Наталья Смирнова." rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2018/01/doctor-Smirnova-864-1-110x75.gif" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/semejnyj-vrach-natalya-smirnova/">Семейный врач Наталья Смирнова.</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Янв 16, 2018</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,543 </span> </span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/aviabilety-ot-50-dollarov-v-monreal-zaxodit-super-loukost/" title="Авиабилеты от 50 долларов: в Монреаль заходит супер-лоукост" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2021/03/самолеты-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="airplane" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/aviabilety-ot-50-dollarov-v-monreal-zaxodit-super-loukost/">Авиабилеты от 50 долларов: в Монреаль заходит супер-лоукост</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Мар 30, 2021</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,166 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/iz-kakogo-syrya-delayut-kanadskie-sosiski/" title="Из какого сырья делают сосиски в Канаде?" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2017/08/image_news-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/iz-kakogo-syrya-delayut-kanadskie-sosiski/">Из какого сырья делают сосиски в Канаде?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 4, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,588 </span> </span>
							</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/v-monreale-obyavleno-chrezvychajnoe-polozhenie/" title="В Монреале объявлено чрезвычайное положение" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2020/03/ry-nok-Bonsekur-Monreal--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/v-monreale-obyavleno-chrezvychajnoe-polozhenie/">В Монреале объявлено чрезвычайное положение</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Мар 27, 2020</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,584 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.wemontreal.com/21-avgusta-zhiteli-kanady-uvidyat-solnechnoe-zatmenie/" title="21 августа солнечное затмение" rel="bookmark"><img width="110" height="75" src="https://www.wemontreal.com/wp-content/uploads/2017/08/kolcevoe-solnechnoe-zatmenie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.wemontreal.com/21-avgusta-zhiteli-kanady-uvidyat-solnechnoe-zatmenie/">21 августа солнечное затмение</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>Авг 7, 2017</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>5,092 </span> </span>
							</li>
					</ul>	<a class="more-link" href="http://www.wemontreal.com/category/news/">Все популярные новости</a>	<div class="clear"></div>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/lego-i-komanda-obeshhayut-sozdat-novoe-agentstvo-zdravooxraneniya-posle-vyborov/#comment-5580">
		Влад: Старо как мир! Бюрократы создают новую "кормушку" вместо глобальной реформы. Рез... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/lego-i-komanda-obeshhayut-sozdat-novoe-agentstvo-zdravooxraneniya-posle-vyborov/#comment-5579">
		: За четыре года разрушили полностью всю систему здравоохранения…теперь валят на п... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/kardinal-kvebeka-obvinyaetsya-v-seksualnom-nasilii/#comment-5578">
		: Все как обычно ничего нового... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/lego-kovidnyx-ogranichenij-etoj-osenyu-ne-budet/#comment-5577">
		: Осень пройдет быстро !! А потом ??? Так что ⬇️ОДНОЗНАЧНО ПРОТИВ 100%⬇️... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/na-gorizonte-mayachat-vybory-vse-partii-obeshhayut-snizit-nalogi-umno/#comment-5576">
		: Да хоть 1000 !!! ОДНОЗНАЧНО ПРОТИВ 100% !!!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/5ce7977c93539213b579e176f6d3335a?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ce7977c93539213b579e176f6d3335a?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/bolee-10-tysyach-kanadcev-vybrali-evtanaziyu-v-2021-godu/#comment-5575">
		Svetlana: Не утверждаю какое состояние медицины сегодня, но в 2017 году, в феврале, в госп... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/pri-peresechenii-granicy-mezhdu-ssha-i-kanadoj-teper-mozhno-obojtis-bez-arrivecan-no-tolko-odin-raz/#comment-5574">
		: А кто утверждает что приложение обязательно ? Там негде не указано что это проце... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/bolee-10-tysyach-kanadcev-vybrali-evtanaziyu-v-2021-godu/#comment-5573">
		: ^Медицинские чиновники одобрили 81% полученных заявок на эвтаназию. В 13% случае... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/bolee-10-tysyach-kanadcev-vybrali-evtanaziyu-v-2021-godu/#comment-5572">
		: да-да конечно выгодно сообщать эту цифру каждый год КАК РЕКЛАМУ !!! зачем тратит... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/8ad6e149236f5e5e05e58f8411e54d52?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ad6e149236f5e5e05e58f8411e54d52?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>		</div>
		<a href="https://www.wemontreal.com/opyat-perestrelki-v-monreal-nor-kto-by-mog-podumat-odin-ubityj-troe-ranenyx/#comment-5571">
		толик: Je veux porter à l'attention du public les abus de la police à Sherbrooke. 01 ju... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.wemontreal.com/tag/%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0/" class="tag-cloud-link tag-link-9 tag-link-position-1" style="font-size: 8pt;">Канада</a>
<a href="https://www.wemontreal.com/tag/%d0%bc%d0%be%d0%bd%d1%80%d0%b5%d0%b0%d0%bb%d1%8c/" class="tag-cloud-link tag-link-81 tag-link-position-2" style="font-size: 8pt;">Монреаль</a>
<a href="https://www.wemontreal.com/tag/covid-19/" class="tag-cloud-link tag-link-6655 tag-link-position-3" style="font-size: 8pt;">COVID-19</a>
<a href="https://www.wemontreal.com/tag/nedvizhimost/" class="tag-cloud-link tag-link-3012 tag-link-position-4" style="font-size: 8pt;">Недвижимость</a>
<a href="https://www.wemontreal.com/tag/%d0%ba%d0%b2%d0%b5%d0%b1%d0%b5%d0%ba/" class="tag-cloud-link tag-link-288 tag-link-position-5" style="font-size: 8pt;">Квебек</a>
<a href="https://www.wemontreal.com/tag/eto-interesno/" class="tag-cloud-link tag-link-3465 tag-link-position-6" style="font-size: 8pt;">это интересно</a>
<a href="https://www.wemontreal.com/tag/koronavirus/" class="tag-cloud-link tag-link-6508 tag-link-position-7" style="font-size: 8pt;">Коронавирус</a>
<a href="https://www.wemontreal.com/tag/nedvizhimost-v-monreale/" class="tag-cloud-link tag-link-3464 tag-link-position-8" style="font-size: 8pt;">недвижимость в монреале</a>
<a href="https://www.wemontreal.com/tag/agent-po-nedvizhimosti/" class="tag-cloud-link tag-link-3787 tag-link-position-9" style="font-size: 8pt;">Агент по недвижимости</a>
<a href="https://www.wemontreal.com/tag/%d0%b8%d0%bc%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 8pt;">Иммиграция</a>
<a href="https://www.wemontreal.com/tag/broker-po-nedvizhimosti/" class="tag-cloud-link tag-link-3984 tag-link-position-11" style="font-size: 8pt;">брокер по недвижимости</a>
<a href="https://www.wemontreal.com/tag/vakcinaciya/" class="tag-cloud-link tag-link-7252 tag-link-position-12" style="font-size: 8pt;">вакцинация</a>
<a href="https://www.wemontreal.com/tag/kupit-dom-v-monreale/" class="tag-cloud-link tag-link-3909 tag-link-position-13" style="font-size: 8pt;">купить дом в Монреале</a>
<a href="https://www.wemontreal.com/tag/%d1%81%d1%88%d0%b0/" class="tag-cloud-link tag-link-66 tag-link-position-14" style="font-size: 8pt;">США</a>
<a href="https://www.wemontreal.com/tag/privivka/" class="tag-cloud-link tag-link-6843 tag-link-position-15" style="font-size: 8pt;">прививка</a>
<a href="https://www.wemontreal.com/tag/immigraciya-v-kanadu/" class="tag-cloud-link tag-link-3031 tag-link-position-16" style="font-size: 8pt;">Иммиграция в Канаду</a>
<a href="https://www.wemontreal.com/tag/olga-uspenskaya/" class="tag-cloud-link tag-link-3036 tag-link-position-17" style="font-size: 8pt;">Ольга Успенская</a>
<a href="https://www.wemontreal.com/tag/emiliya-altshuler/" class="tag-cloud-link tag-link-3030 tag-link-position-18" style="font-size: 8pt;">Эмилия Альтшулер</a>
<a href="https://www.wemontreal.com/tag/vakcina/" class="tag-cloud-link tag-link-6788 tag-link-position-19" style="font-size: 8pt;">вакцина</a>
<a href="https://www.wemontreal.com/tag/%d0%bd%d0%b5%d0%b4%d0%b2%d0%b8%d0%b6%d0%b8%d0%bc%d0%be%d1%81%d1%82%d1%8c-%d0%b2-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b5/" class="tag-cloud-link tag-link-25 tag-link-position-20" style="font-size: 8pt;">недвижимость в канаде</a>
<a href="https://www.wemontreal.com/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-104 tag-link-position-21" style="font-size: 8pt;">Полиция</a>
<a href="https://www.wemontreal.com/tag/anekdoty/" class="tag-cloud-link tag-link-3094 tag-link-position-22" style="font-size: 8pt;">анекдоты</a>
<a href="https://www.wemontreal.com/tag/immigration-project/" class="tag-cloud-link tag-link-3032 tag-link-position-23" style="font-size: 8pt;">Immigration Project</a>
<a href="https://www.wemontreal.com/tag/anekdoty-nedeli/" class="tag-cloud-link tag-link-3419 tag-link-position-24" style="font-size: 8pt;">анекдоты недели</a>
<a href="https://www.wemontreal.com/tag/pritcha-nedeli/" class="tag-cloud-link tag-link-3562 tag-link-position-25" style="font-size: 8pt;">притча недели</a>
<a href="https://www.wemontreal.com/tag/pritchi/" class="tag-cloud-link tag-link-3092 tag-link-position-26" style="font-size: 8pt;">Притчи</a>
<a href="https://www.wemontreal.com/tag/rabota/" class="tag-cloud-link tag-link-3020 tag-link-position-27" style="font-size: 8pt;">Работа</a>
<a href="https://www.wemontreal.com/tag/ipoteka/" class="tag-cloud-link tag-link-3633 tag-link-position-28" style="font-size: 8pt;">ИПОТЕКА</a>
<a href="https://www.wemontreal.com/tag/karantin/" class="tag-cloud-link tag-link-6706 tag-link-position-29" style="font-size: 8pt;">карантин</a>
<a href="https://www.wemontreal.com/tag/%d0%b4%d0%b5%d1%82%d0%b8/" class="tag-cloud-link tag-link-679 tag-link-position-30" style="font-size: 8pt;">дети</a>
<a href="https://www.wemontreal.com/tag/kovid/" class="tag-cloud-link tag-link-8664 tag-link-position-31" style="font-size: 8pt;">ковид</a>
<a href="https://www.wemontreal.com/tag/delovoj-monreal/" class="tag-cloud-link tag-link-3796 tag-link-position-32" style="font-size: 8pt;">Деловой Монреаль</a>
<a href="https://www.wemontreal.com/tag/oksana-tolstyx/" class="tag-cloud-link tag-link-3085 tag-link-position-33" style="font-size: 8pt;">Оксана Толстых</a>
<a href="https://www.wemontreal.com/tag/istoriya/" class="tag-cloud-link tag-link-4896 tag-link-position-34" style="font-size: 8pt;">история</a>
<a href="https://www.wemontreal.com/tag/ogranicheniya/" class="tag-cloud-link tag-link-5618 tag-link-position-35" style="font-size: 8pt;">ограничения</a>
<a href="https://www.wemontreal.com/tag/pandemiya/" class="tag-cloud-link tag-link-6660 tag-link-position-36" style="font-size: 8pt;">пандемия</a>
<a href="https://www.wemontreal.com/tag/%d0%bf%d1%83%d1%82%d0%b5%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d1%8f/" class="tag-cloud-link tag-link-499 tag-link-position-37" style="font-size: 8pt;">путешествия</a>
<a href="https://www.wemontreal.com/tag/svezhij-vypusk/" class="tag-cloud-link tag-link-6693 tag-link-position-38" style="font-size: 8pt;">свежий выпуск</a>
<a href="https://www.wemontreal.com/tag/straxovanie/" class="tag-cloud-link tag-link-3073 tag-link-position-39" style="font-size: 8pt;">страхование</a>
<a href="https://www.wemontreal.com/tag/v-mire-puteshestvij/" class="tag-cloud-link tag-link-3086 tag-link-position-40" style="font-size: 8pt;">В мире путешествий.</a>
<a href="https://www.wemontreal.com/tag/kolokol/" class="tag-cloud-link tag-link-3783 tag-link-position-41" style="font-size: 8pt;">Колокол</a>
<a href="https://www.wemontreal.com/tag/tryudo/" class="tag-cloud-link tag-link-4365 tag-link-position-42" style="font-size: 8pt;">Трюдо</a>
<a href="https://www.wemontreal.com/tag/shkola/" class="tag-cloud-link tag-link-4400 tag-link-position-43" style="font-size: 8pt;">школа</a>
<a href="https://www.wemontreal.com/tag/aleksandra-melnikova/" class="tag-cloud-link tag-link-7452 tag-link-position-44" style="font-size: 8pt;">Александра Мельникова</a>
<a href="https://www.wemontreal.com/tag/ski-immigration/" class="tag-cloud-link tag-link-7453 tag-link-position-45" style="font-size: 8pt;">SKI Immigration</a>
<a href="https://www.wemontreal.com/tag/%d1%81%d1%83%d0%b4/" class="tag-cloud-link tag-link-106 tag-link-position-46" style="font-size: 8pt;">суд</a>
<a href="https://www.wemontreal.com/tag/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0/" class="tag-cloud-link tag-link-342 tag-link-position-47" style="font-size: 8pt;">Украина</a>
<a href="https://www.wemontreal.com/tag/natalya-arman/" class="tag-cloud-link tag-link-3647 tag-link-position-48" style="font-size: 8pt;">Наталья Арман</a>
<a href="https://www.wemontreal.com/tag/vybory/" class="tag-cloud-link tag-link-4221 tag-link-position-49" style="font-size: 8pt;">Выборы</a>
<a href="https://www.wemontreal.com/tag/bezopasnost/" class="tag-cloud-link tag-link-6202 tag-link-position-50" style="font-size: 8pt;">безопасность</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

			
			<div class="e3lan e3lan-bottom"><a href="https://skiimmigration.com/" target="_blank" >
<img src="https://www.wemontreal.com/wp-content/uploads/2022/03/Melnikova-700.jpg" ></a>
</div>
<div class="e3lan e3lan-bottom" align="center">
<script src="//embed.bannerboo.com/be3e04a57b9c6?responsive=1" async=""></script>
</div>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2760045839256152",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>

</div>		
		<div class="copirnofoot">Копирование и репродукция новостных материалов - исключительно с разрешения администрации сайта <a href="http://wemontreal.com" target="_blank">WEmontreal</a></div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-13" class="footer-widget text-html"><div class="footer-widget-top"><h4>Деловой Монреаль</h4></div>
						<div class="footer-widget-container"><div ><div class="entry" style="margin-top:10px;">
<p class="footerp">
Деловые новости Канады, <br> Квебека и Монреаля — Всё о бизнесе и для бизнеса на русском языке</p>
</div> 

<div class="footer-widget social-icons-widget">
<div class="footer-widget-top"></div>

<div class="footer-widget-container"> 

<div class="social-icons">
<a class="ttip-none" title="Rss" href="/feed/" target="_blank"><i class="fa fa-rss"></i></a>

<a class="ttip-none" title="Facebook" href="https://www.facebook.com/canadianmediagroup/?fref=nf" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="ttip-none" title="Twitter" href="https://twitter.com/allmontreal/" target="_blank"><i class="fa fa-twitter"></i></a>

<!-- <a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/" target="_blank"><i class="fa fa-pinterest"></i></a> -->

<a class="ttip-none" title="Instagram" href="https://www.instagram.com/newsdelovoimtl/" target="_blank"><i class="fa fa-instagram"></i></a>


</div></div></div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Погода</h4></div>
						<div class="footer-widget-container">
		<div id="tie-weather-montreal-ca" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-clouds"></i></div>
				22<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Монреаль</div>
				<div class="weather_desc">пасмурно</div>
				<div class="weather_humidty">humidity: 52% </div>
				<div class="weather_wind">wind: 5km/h N</div>
				<div class="weather_highlow"> H 22 &bull; L 21 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5">
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">24<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">26<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sat</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">26<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Sun</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">24<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Mon</div>
				</div>
			
				<div class="tie-weather-forecast-day">
					<div class="tie-weather-forecast-day-temp">19<sup>C</sup></div>
					<div class="tie-weather-forecast-day-abbr">Tue</div>
				</div>
			 </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-14" class="footer-widget text-html"><div class="footer-widget-top"><h4>Продвигайте свой бизнес</h4></div>
						<div class="footer-widget-container"><div ><div class="entry" style="margin-top:12px;">
<p class="footerp" style="margin-bottom: 0;">
<a href="/how-to-advertise/">Как дать рекламу</a><br>
<a href="https://mediagroupe.ca/">CMG Marketing</a><br>
<a href="/podpishites-na-nashu-rassylku/">ПОДПИШИТЕСЬ</a><br>
<a href="/select-your-plan-2/">Дать объявление</a></p>
</div> 
<div class="footer-widget-top" ></div>


				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			© Copyright 2022, <a href="/">Wemontreal</a>. All Rights Reserved | Powered by <a href="/">Wemontreal</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<!--<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div> -->
<div id="fb-root"></div>
<script defer src="https://connect.facebook.net/en_US/sdk.js"></script><script defer src="https://apis.google.com/js/platform.js?onload=initGAPI"></script>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=8260246;
			var sc_security="93081a95";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/8260246/0/93081a95/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script>
jQuery(document).ready(function($) {
$( ".directorist-featured:has(.directorist-badge-top_ranked)" ).addClass( "testtop_ranked" );
});
</script><div id="reading-position-indicator"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=769970583434144&ev=PageView&noscript=1&cd%5Bpost_category%5D=COVID-19%2C+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%9A%D0%B2%D0%B5%D0%B1%D0%B5%D0%BA%D0%B0+%D0%B8+%D0%9C%D0%BE%D0%BD%D1%80%D0%B5%D0%B0%D0%BB%D1%8F%2C+%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE%2C+%D0%9F%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&cd%5Bpage_title%5D=%D0%9A%D0%B2%D0%B5%D0%B1%D0%B5%D0%BA+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%BD%D0%BE+%D0%B2%D1%8B%D0%BF%D0%B8%D1%81%D1%8B%D0%B2%D0%B0%D0%B5%D1%82+%D1%88%D1%82%D1%80%D0%B0%D1%84%D1%8B+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D1%81%D0%B5%D1%80%D1%82%D0%B8%D1%84%D0%B8%D0%BA%D0%B0%D1%82%D1%8B+%D0%BE+%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=191239&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.wemontreal.com%2Fkvebek-aktivno-vypisyvaet-shtrafy-za-poddelnye-sertifikaty-o-vakcinacii%2F" alt="facebook_pixel"></noscript>

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Действия</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Меню			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Действия для выбранных медиафайлов		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Закрыть окно</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Перетащите файлы сюда</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Перетащите файлы сюда</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Закрыть окно загрузчика</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Перетащите файлы сюда</h2>
				<p class="upload-instructions drop-instructions">или</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Выберите файлы</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Максимальный размер файла: 20 МБ.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Предлагаемый размер изображения: {{data.suggestedWidth}} на {{data.suggestedHeight}} пикселей.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://www.wemontreal.com/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">В виде списка</span>
		</a>
		<a href="https://www.wemontreal.com/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">В виде сетки</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Загрузка</h2>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
		<button type="button" class="button upload-dismiss-errors">Скрыть ошибки</button>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Редактировать предыдущий файл</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Редактировать следующий файл</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Закрыть окно</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Удалить</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Снять выделение</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Подпись"
					placeholder="Подпись..." {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Название видео"
						placeholder="Название видео..."
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Название аудиозаписи"
						placeholder="Название аудиозаписи..."
					<# } else { #>
						aria-label="Название мультимедиа"
						placeholder="Название мультимедиа..."
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Изменить выбор</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Сброс</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Настройки отображения файла</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Выравнивание</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Слева					</option>
					<option value="center">
						По центру					</option>
					<option value="right">
						Справа					</option>
					<option value="none" selected>
						Нет					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Вставить объект или ссылку				<# } else { #>
					Ссылка				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Вставить медиаплеер				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					Нет				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Ссылка на медиафайл				<# } else { #>
					Медиафайл				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Ссылка на страницу вложения				<# } else { #>
					Страница вложения				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Произвольный URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Размер</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Миниатюра &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Средний &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Большой &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Полный &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['mailpoet_newsletter_max'];
						if ( size ) { #>
							<option value="mailpoet_newsletter_max" >
								Рассылка в MailPoet &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Настройки галереи</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Ссылка</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Страница вложения				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Медиафайл				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Нет				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Столбцы</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Случайный порядок</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Размер</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Миниатюра					</option>
									<option value="medium">
						Средний					</option>
									<option value="large">
						Большой					</option>
									<option value="full">
						Полный					</option>
									<option value="mailpoet_newsletter_max">
						Рассылка в MailPoet					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Настройки плей-листа</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Показывать список видеофайлов				<# } else { #>
				Показывать список треков				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Показывать имя исполнителя			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Показывать изображения			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Текст ссылки</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Атрибут alt</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Опишите назначение изображения<span class="screen-reader-text"> (откроется в новой вкладке)</span></a>. Оставьте пустым, если изображение является только элементом декора.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Подпись</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Расположение</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Слева					</button>
					<button class="button" value="center">
						По центру					</button>
					<button class="button" value="right">
						Справа					</button>
					<button class="button active" value="none">
						Нет					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Ссылка</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Адрес (URL)					</button>
					<button class="button" value="custom">
						Произвольный URL					</button>
					<button class="button active" value="none">
						Нет					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Элементов не найдено.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Область просмотра и обрезки изображения. Требует управления мышью." />
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Просмотреть</h2>
		<strong aria-hidden="true">Как иконка в браузере</strong>
		<div class="favicon-preview">
			<img src="https://www.wemontreal.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Просмотреть как иконку в браузере" />
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Деловой Монреаль &#8211; Новости Канады и Монреаля на русском языке' ) #></span>
		</div>

		<strong aria-hidden="true">Как иконка приложения</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Просмотреть как иконку приложения" />
		</div>
	</script>

	<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-pricing-plans/assets/js/main.js' id='main-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wemontreal.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='bdb-front-main-js-extra'>
/* <![CDATA[ */
var bdb_booking = {"ajax_url":"\/wp-admin\/admin-ajax.php","is_rtl":"0","applyLabel":"Apply","cancelLabel":"Cancel","clearLabel":"Clear","fromLabel":"From","toLabel":"To","customRangeLabel":"Custom","day_short_su":"Su","day_short_mo":"Mo","day_short_tu":"Tu","day_short_we":"We","day_short_th":"Th","day_short_fr":"Fr","day_short_sa":"Sa","areyousure":"Are you sure?","currency_position":"before","currency_symbol":"$","confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","booking_type":"all","booking_type_default_value":"service","time_from_text":"Time From","time_to_text":"Time To","slots_text":"Slots"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-booking/admin/assets/js/main.js' id='bdb-front-main-js'></script>
<script type='text/javascript' id='bdb-front-js-js-extra'>
/* <![CDATA[ */
var bdb_add_booking = {"ajax_url":"\/wp-admin\/admin-ajax.php","confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","booking_type":"all","booking_type_default_value":"service","time_from_text":"Time From","time_to_text":"Time To","slots_text":"Slots"};
var booking_hours = {"monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday","sunday":"Sunday"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-booking/admin/assets/js/admin.js' id='bdb-front-js-js'></script>
<script type='text/javascript' id='bdbh_main_script-js-extra'>
/* <![CDATA[ */
var atbdp_business_hours = {"ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","cache_plugin_compatibility":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-business-hours//assets/js/main.js' id='bdbh_main_script-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-directory-linking/assets/js/main.js' id='linking-main-js-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/gutentor/assets/library/magnific-popup/jquery.magnific-popup.min.js' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/shortcode.min.js' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/wp-backbone.min.js' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/media-models.min.js' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>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</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/plupload/wp-plupload.min.js' id='wp-plupload-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.wemontreal.com\/wp-json\/","nonce":"54a87f8cf0","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/api-request.min.js' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Notifications":["\u0423\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/clipboard.min.js' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Showing %1$s of %2$s media items":["\u041e\u0442\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 %1$s \u0438\u0437 %2$s \u043c\u0435\u0434\u0438\u0430\u044d\u043b\u0435\u043c\u0435\u043d\u0442\u043e\u0432"],"Jump to first loaded item":["\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u043a \u043f\u0435\u0440\u0432\u043e\u043c\u0443 \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d\u043d\u043e\u043c\u0443 \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u0443"],"Load more":["\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0435\u0449\u0451"],"Number of media items displayed: %d. Click load more for more results.":["\u0427\u0438\u0441\u043b\u043e \u043e\u0442\u043e\u0431\u0440\u0430\u0436\u0430\u0435\u043c\u044b\u0445 \u043c\u0435\u0434\u0438\u0430\u044d\u043b\u0435\u043c\u0435\u043d\u0442\u043e\u0432: %d, \u043d\u0430\u0436\u043c\u0438\u0442\u0435 \"\u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c\" \u0434\u043b\u044f \u0431\u043e\u043b\u044c\u0448\u0435\u0433\u043e \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432."],"The file URL has been copied to your clipboard":["\u0421\u0441\u044b\u043b\u043a\u0430 \u043d\u0430 \u0444\u0430\u0439\u043b \u0441\u043a\u043e\u043f\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0432 \u0431\u0443\u0444\u0435\u0440 \u043e\u0431\u043c\u0435\u043d\u0430"],"%s item selected":["\u0412\u044b\u0431\u0440\u0430\u043d %s \u044d\u043b\u0435\u043c\u0435\u043d\u0442","\u0412\u044b\u0431\u0440\u0430\u043d\u044b %s \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u0430","\u0412\u044b\u0431\u0440\u0430\u043d\u044b %s \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u043e\u0432"],"Number of media items displayed: %d. Scroll the page for more results.":["\u0427\u0438\u0441\u043b\u043e \u043e\u0442\u043e\u0431\u0440\u0430\u0436\u0430\u0435\u043c\u044b\u0445 \u043c\u0435\u0434\u0438\u0430\u044d\u043b\u0435\u043c\u0435\u043d\u0442\u043e\u0432: %d, \u043f\u0440\u043e\u043a\u0440\u0443\u0442\u0438\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443 \u0434\u043b\u044f \u0434\u0440\u0443\u0433\u0438\u0445 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432."]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/media-views.min.js' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 10:04:56+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Could not set that as the thumbnail image. Try a different attachment.":["\u041d\u0435 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0437\u0430\u0434\u0430\u0442\u044c \u044d\u0442\u043e \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u043c\u0438\u043d\u0438\u0430\u0442\u044e\u0440\u044b. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0434\u0440\u0443\u0433\u043e\u0435 \u0432\u043b\u043e\u0436\u0435\u043d\u0438\u0435."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/media-editor.min.js' id='media-editor-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/media-audiovideo.min.js' id='media-audiovideo-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist/assets/js/range-slider.js' id='directorist-range-slider-js'></script>
<script type='text/javascript' id='bdm-main-js-js-extra'>
/* <![CDATA[ */
var bdrr_submit = {"ajaxnonce":"eb15b5bc7a","ajax_url":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","nothing_found_text":"Nothing Found","search_changing_text":"Please try to change your search settings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-listings-with-map//public/assets/js/main.js' id='bdm-main-js-js'></script>
<script type='text/javascript' id='bdm-view-js-js-extra'>
/* <![CDATA[ */
var bdrr_submit = {"ajaxnonce":"eb15b5bc7a","ajax_url":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","nothing_found_text":"Nothing Found","search_changing_text":"Please try to change your search settings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-listings-with-map//public/assets/js/view-as.js' id='bdm-view-js-js'></script>
<script type='text/javascript' id='mas_main__public_js-js-extra'>
/* <![CDATA[ */
var mas_main_js = {"ajaxurl":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-mark-as-sold/assets/public/js/main.js' id='mas_main__public_js-js'></script>
<script type='text/javascript' id='atbdp_social_login-js-extra'>
/* <![CDATA[ */
var atbdp_social_login_obj = {"ajax_url":"https:\/\/www.wemontreal.com\/wp-admin\/admin-ajax.php","fb_app_id":"","google_api":"","social_login_debug":"","error_msg":"Sorry, something went wrong","success_msg":"Login successful, redirecting...","wait_msg":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/directorist-social-login/assets/public/js/social-login.js' id='atbdp_social_login-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js' id='theme-my-login-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0443\u044e\u0442","lang_results_found":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/themes/montreal/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/themes/montreal/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/dflip/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script type='text/javascript' id='gutentor-block-js-extra'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"54a87f8cf0","restUrl":"https:\/\/www.wemontreal.com\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-content/plugins/gutentor/assets/js/gutentor.js' id='gutentor-block-js'></script>
<script type='text/javascript' src='https://www.wemontreal.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
			<script src="https://www.google.com/recaptcha/api.js?render=6LcM81AbAAAAAM1LQDciozsRqXrju_rd42LTHDmY&#038;hl=en"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var c4wp_onloadCallback = function() {
						grecaptcha.execute(
							'6LcM81AbAAAAAM1LQDciozsRqXrju_rd42LTHDmY',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
							// Apply relevent accessibility attributes to response.
							var responseTextareas = document.querySelectorAll(".g-recaptcha-response");
							responseTextareas.forEach(function(textarea) {
								textarea.setAttribute("aria-hidden", "true");
								textarea.setAttribute("aria-label", "do not use");
								textarea.setAttribute("aria-readonly", "true");
							});
						});
					};

					grecaptcha.ready( c4wp_onloadCallback );

					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(c4wp_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script type="application/ld+json">
{"@context": "https://schema.org",
"@type": "LocalBusiness",
"url": "http://www.wemontreal.com/",
"hasMap": "https://www.google.com/maps?daddr=5120+Trans-Island,+Montreal,+QC,+H3W+2Z9",
"email": "mailto:wemontreal@gmail.com",
"image": "http://www.wemontreal.com/images/default-image.jpg",
"address": {
"@type": "PostalAddress", "addressLocality": "Montreal","addressRegion": "Quebec","postalCode":"H3W3A1","streetAddress": "5120 Trans-Island Ave."}, 
"priceRange": "http://www.wemontreal.com/how-to-advertise/",
"description": "Наша Миссия: Помочь русскоязычному пользователю ежедневно быть в курсе всех произошедших в Канаде, Монреале и в мире событий, тенденций в обществе и на рынках. Помочь потребителю разобраться в многообразии предложений товаров и услуг, существующих на рынке и сделать правильный выбор. Отличительная черта издания — авторские эксклюзивные материалы.","name": "WEmontreal","telephone": "514 909-6446","openingHours": "Mo,Tu,We,Th,Fr 10:00-18:00" ,
"geo": {"@type": "GeoCoordinates", "latitude":"45.484535","longitude": "-73.629354"}, 
"sameAs": [ "https://plus.google.com/u/0/108153418122531836853/posts/ZDbnwQeNCjb" ]}
</script>
</body>
</html>
</body>
</html>